Eski 24-04-04, 00:19 #1
rocketman rocketman çevrimdışı
Varsayılan nedir bu net frameWORK

bende msi uzantılı bir program setupı var.fakat yüklemeden önce
this setup requieres the.net framework version 1.1.4332 install the net framework and run this....
diye bir uyarı alıyorum.
nedir bu net framework
 
Eski 24-04-04, 00:44 #2
DJ SONSUZLUK DJ SONSUZLUK çevrimdışı
Varsayılan Cvp: nedir bu net frameWORK

Net framework hakkında geniş bilgi daha önce yeni başlıyanlar bölümünde paylaşıldı.
 
Kapalı Konu

Bu konunun kısa yolunu aşağıdaki sitelere ekleyebilirsiniz

Konu Araçları

Gönderme Kuralları
Yeni konu açamazsınız
Cevap yazamazsınız
Dosya gönderemezsiniz
Mesajlarınızı düzenleyemezsiniz

BB code is Açık
Smiley Açık
[IMG] kodu Açık
HTML kodu Kapalı



Tüm saatler GMT +3. Şuan saat: 03:02
(Türkiye için artık GMT +3 seçilmelidir.)

 
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz. Tatil