Eski 22-05-04, 10:59 #1
bartsimpson bartsimpson çevrimdışı
Varsayılan IIS problemi. Sanırım ???

IIS kurulu Xp Pro sistemimde ASP tabanlı web uygulamamı Explorerda kullanırken ekeki mesaj çıkıyor ve sayfa görüntülenemiyor.

Harddiske format attım Windowsu 2 defa tekrar kurdum halen bu hatayı veriyor.

virüs ile ilgili bir konu olabilirmi???
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 22-05-04, 11:38 #2
FrontPage FrontPage çevrimdışı
Varsayılan Cvp: IIS problemi. Sanırım ???

virus değilde
daha önce aspde yazdığın sayfa hangi iis sürümünde çalışıyodu. iis5 te denemişmiydin hiç. belki kodlardan biri filan ineti hataya düşünüyodur.
çözümünü birde farklı iis de deneyerek çözmeyi dene.
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 23-05-04, 07:11 #3
MiRaBiLiS MiRaBiLiS çevrimdışı
Varsayılan Cvp: IIS problemi. Sanırım ???

IIS olamaz çünki onun böyle bir hata verdiğini hiç görmedim ben hergün çalışırım web serverimde hiç olmadı.
amma eğer sisteminde başka bir web server "apache - mysql " gibi serverler de varsa o zaman yapabilir çalışma gibi birşey algılayıp...
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 23-05-04, 19:09 #4
bartsimpson bartsimpson çevrimdışı
Varsayılan Cvp: IIS problemi. Sanırım ???

sistemimde kurulu tek server IIS + XPnin cdsinden IS yüklüyorum ver 5.1 sanırım
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Cevapla

Bu konunun kısa yolunu aşağıdaki sitelere ekleyebilirsiniz

Konu Araçları

Gönderme Kuralları
Yeni konu açamazsınız
Cevap yazamazsınız
Dosya gönderemezsiniz
Mesajlarınızı düzenleyemezsiniz

BB code is Açık
Smiley Açık
[IMG] kodu Açık
HTML kodu Kapalı



Tüm saatler GMT +3. Şuan saat: 10:30
(Türkiye için artık GMT +3 seçilmelidir.)

 
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz. Tatil