Eski 21-05-04, 15:03 #1
ARaGoRN ARaGoRN çevrimdışı
Varsayılan VBadvanced sorun...

Siteme VBadvanced kurdum fakat turkce karekterler cikmiyor...Sorunumu cozebilirseniz sevinirim...

Birde temple nasil yaratacagim hakkinda pek bir bilgim yoq bu konuda da yardim istiyorum...
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 21-05-04, 16:36 #2
mca mca çevrimdışı
Varsayılan Cvp: VBadvanced sorun...

admin panelinden header'ı içeren template'i bul ve 8859-1 'i 8859-9 yap. (belki de deil ayarlarındandır orda da yapman gereken aynı)

bu arada temple yaratmak?
template yaratmak mı?
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 21-05-04, 19:13 #3
ARaGoRN ARaGoRN çevrimdışı
Varsayılan Cvp: VBadvanced sorun...

Temple yaratmak olayini buldum osorunu halletim saol turkce karakterler sorun yaratiyor...
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Eski 14-05-05, 10:23 #4
seatclup seatclup çevrimdışı
Varsayılan Cvp: VBadvanced sorun...

YA arkadaşım bu portalı nasıl kurdun. Ben milyonlarcakez yaptım ama hep hata veriyo. İnstall bile edemiyorum ya
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla
Cevapla

Bu konunun kısa yolunu aşağıdaki sitelere ekleyebilirsiniz

Konu Araçları

Gönderme Kuralları
Yeni konu açamazsınız
Cevap yazamazsınız
Dosya gönderemezsiniz
Mesajlarınızı düzenleyemezsiniz

BB code is Açık
Smiley Açık
[IMG] kodu Açık
HTML kodu Kapalı



Tüm saatler GMT +3. Şuan saat: 21:40
(Türkiye için artık GMT +3 seçilmelidir.)

 
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz. Tatil