Kapalı Konu
 
Konu Araçları
Eski 04-09-15, 15:54 #1
ragnaroq ragnaroq çevrimdışı
Varsayılan Sony vegas render sonrası görüntü sorunu


Selamin aleyküm bundan 1 ay öncede konu açtim bir sonuç alamadim


Fraps 60 fps veya 120 fps çektim herşeyim doğru ; sony vegas 11 ve 13 denedim sorun ayni leptap kullanmaktayim çektiği mod 1368 - 760 her ne yaptıysam tam 720 veya 1080 ayarda göstermiyor youtube tüm videolara baktim sorunu devam ediyorum yardimlarınızı bekliyorum .
__________________
 
Eski 18-01-17, 21:33 #2
ARABOOOOOO ARABOOOOOO çevrimdışı
Varsayılan C: Sony vegas render sonrası görüntü sorunu


aynı sorun bizdede var bir cozum bulamadık :S
 
Eski 25-01-19, 05:07 #3
4Nara 4Nara çevrimdışı
Varsayılan C: Sony vegas render sonrası görüntü sorunu


Alıntı:
Gerçek Mesajı Gönderen ragnaroq Mesajı Göster
Selamin aleyküm bundan 1 ay öncede konu açtim bir sonuç alamadim


Fraps 60 fps veya 120 fps çektim herşeyim doğru ; sony vegas 11 ve 13 denedim sorun ayni leptap kullanmaktayim çektiği mod 1368 - 760 her ne yaptıysam tam 720 veya 1080 ayarda göstermiyor youtube tüm videolara baktim sorunu devam ediyorum yardimlarınızı bekliyorum .
Yaşanan sorunu biraz daha ayrıntılı anlatabilirseniz yardımcı olabiliriz. iyi forumlar
 
Kapalı Konu

Bu konunun kısa yolunu aşağıdaki sitelere ekleyebilirsiniz

Taglar
fps, veya, sorunu, sony, vegas, çektiği, leptap, ayni, kullanmaktayim, yaptıysam, mod, devam, baktim, ediyorum, yardimlarınızı, bekliyorum, videolara, tüm, sorun, ayarda, göstermiyor, youtube, tam, öncede, konu

Konu Araçları

Gönderme Kuralları
Yeni konu açamazsınız
Cevap yazamazsınız
Dosya gönderemezsiniz
Mesajlarınızı düzenleyemezsiniz

BB code is Açık
Smiley Açık
[IMG] kodu Açık
HTML kodu Kapalı



Tüm saatler GMT +3. Şuan saat: 15:51
(Türkiye için artık GMT +3 seçilmelidir.)

 
5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz. Reklam Mailimiz. Gizlilik Politikası. Tatil
Copyright © 2018