View Single Post
Eski 07-05-04, 17:13
BayKemal BayKemal çevrimdışı
Varsayılan Php-Nuke güvenlik

Arkadaşlar phpnuke kullanıyorsanız açıkları göze almanız lazım.. Bunun için önerim 7.2 kullanın admin-secure ve protector'u mutlaka kurun.. Bu arada download modulünü kullanmayın,çünkü protector'ün engelleyemediği bir açığı var..
  Alıntı Yaparak CevaplaAlıntı Yaparak Cevapla