En Komik ve Eğlenceli Videolar Burada. * FrmTR Sohbet Kontrol Panelinizde.
Forum TR
Go Back   Forum TR > > >
FrmTR'ye Reklam Vermek İçin: [email protected]
Cevapla
 
Konu Araçları
Eski 07-10-05, 11:32   #1
kingoftheroad

Angry Abit An7 Kullananlar Bİ Bakin Çok Acİl Pc AÇilmiyor !!!!


Arkadaşlar şu meşhur pil problemi başıma geldi pc açmadı pili değiştirdim bios ayarları sıfırlandı tabii eski o/c ayarlarımı yaptım pcyi tekrar başlattım ama ODA NEEEE bilgisayarım açılmadı !!! simsiyah bir ekran herşey normal gibi fanlar dönüyor anakartta elektrik var ama pc başlamıyor kartın hata mesajı ekranında 9.0 yazıyor post code ekranında ne yaptıysam hep aynı değişmedi mesaj CMOS sıfırlama yaptım 1-2 den jumperi 2-3 yaptım tekrar açtım ama olmadı yaw yardım edin arkadaşlar acaba anakart yanmış olabilirmi diycem ama ozaman hiç açılmaz; düzeltmenin bir yolu yokmu tam olarak anlatın bana ne yapmam gerek ustalarım.. nolurrr bi çare kurtaramazmıyım bunu yardım edeceklerden şimdiden allah razı olsun ne diyim çaresiz kalakaldım bu pc yi açamanın yolu yokmu hiç.... ???? herkese saygılar.....
  Alıntı Yaparak Cevapla
Eski 07-10-05, 11:42   #2
mtr

Varsayılan Cvp: Abit An7 Kullananlar Bİ Bakin Çok Acİl Pc AÇilmiyor !!!!


makina açılmıyor sen pili değiştiriyorsun ve tekrar eski o/c ayarlarını uyguluyorsun yav insan bi sabreder bi makina açılsın diye kontrol eder.o/c değerlerini bilmiyorum o yüzden ihtimaller fazla fakat bios ayarlarını sıfırladıysan ramleri yerinden çıkarıp tekrar tak dualchanel olarak kullanıyorsan single kullan
  Alıntı Yaparak Cevapla
Eski 07-10-05, 13:02   #3
kingoftheroad

Varsayılan Cvp: Abit An7 Kullananlar Bİ Bakin Çok Acİl Pc AÇilmiyor !!!!


Alıntı:
Gerçek Mesajı Gönderen mtr
makina açılmıyor sen pili değiştiriyorsun ve tekrar eski o/c ayarlarını uyguluyorsun yav insan bi sabreder bi makina açılsın diye kontrol eder.o/c değerlerini bilmiyorum o yüzden ihtimaller fazla fakat bios ayarlarını sıfırladıysan ramleri yerinden çıkarıp tekrar tak dualchanel olarak kullanıyorsan single kullan
yaw dostum haklısın belki ama makinada problem yoktu önceleri; bende yeni pili takınca tabi default olarak açıldığı için ayarları düzelttim sadece fakat önce mavi oldu ekran sonra kapandı açılmadı yani ekranda sadece görüntü yok fanlar çalışıyor elektrik normal fakat pc açılmıyor anakarttaki lcd ekranda 9.0 yazıyor ne yaptıysam açamadım....
  Alıntı Yaparak Cevapla
Eski 07-10-05, 14:33   #4
mtr

Varsayılan Cvp: Abit An7 Kullananlar Bİ Bakin Çok Acİl Pc AÇilmiyor !!!!


ekrankartını ve ramleri bir sök yeniden tak biosu sıfırladıktan sonra yap bunları
  Alıntı Yaparak Cevapla
Eski 07-10-05, 14:56   #5
Cyber

Varsayılan Cvp: Abit An7 Kullananlar Bİ Bakin Çok Acİl Pc AÇilmiyor !!!!

@mtr katılıyorum.. ayrıca BIOS pilini çıkar bi 5 dakika civarı bekle tekrar tak.. böylece tekrar sıfırlanır.. Bence bu hata senin BIOS tan kaynaklanıyor.. OC nin dozunu bence fazla kaçırmışsın.. Ya ramlerine fazla MHz bindirdin yada zamanlamaları uyuşmuyor.. daha önceki kullanımda BIOS tan kapattığın fakat bu son ayarlarda kapatmayı unuttuğun bi yerden de kaynaklanabilir.
  Alıntı Yaparak Cevapla
Cevapla

Bu konunun kısa yolunu aşağıdaki sitelere ekleyebilirsiniz

Konu Araçları

Gönderme Kuralları
Yeni konu açamazsınız
Cevap yazamazsınız
Dosya gönderemezsiniz
Mesajlarınızı düzenleyemezsiniz

BB code is Açık
Smiley Açık
[IMG] kodu Açık
HTML kodu Kapalı



5651 sayılı yasaya göre forumumuzdaki mesajlardan doğabilecek her türlü sorumluluk yazan kullanıcılara aittir. Şikayet Mailimiz. İçerik, Yer Sağlayıcı Bilgilerimiz. Reklam Mailimiz. Gizlilik Politikası


Reklamı Kapat

Reklamı Kapat